Приветствие

Вас привествует группа разработчиков программы «СМС-Органайзер»!

Благодарим Вас за использование нашего продукта.

«СМС-Органайзер» - программа для отправки СМС и создания СМС рассылок с простым и удобным интерфейсом. Текущая модификация - Lite Edition - не содержит ничего лишнего и максимально ориентирована на результат.

Распространяется программа бесплатно - оплата только за отправляемые СМС.

«СМС-Органайзер» - это прекрасный инструмент для обеспечения устойчивой и регулярной связи с Вашими клиентами и партнерами.

СМС информирование с помощью данной программы это:

  • оперативность оповещения; напоминания об оплате, времени и месте ожидания, приглашения; информирования об акциях, скидках,изменении режима и месте работы, новых услугах и товарах, выставлении счета, готовности заказа или услуги;
  • простота использования – в системе можно разобраться за 5 минут, не тратя силы и время на чтение сложных инструкций. Подробнее в разделе « Быстрый старт ».
  • сохранность клиентских баз – мы обеспечиваем полную конфиденциальность Вашей рассылки.

Воспользовавшись нашей программой, Вы по достоинству оцените преимущества сотрудничества с нами.

Created with the Personal Edition of HelpNDoc: Easily create HTML Help documents

Copyright © 2012 by SMS-Organizer. All Rights Reserved.


Быстрый старт

Начать работать с нашей программой очень просто.

Каждая копия программы уже содержит приветственное (тестовое) сообщение и номер (контакт) службы поддержки, так что, для того чтобы отправить свою первую СМС через «СМС-Органайзер» Вам надо просто нажать кнопку «Отправить»:

Таким способом Вы можете проверить функциональность нашей программы. Для отправки сообщений на другие номера Вам просто нужно создать контакты в адресной книге и добавить их в рассылку .

Подробнее об этом вы сможете узнать в специализированных разделах:

    • Отправка СМС.
    • Управление контактами.
    • Использование шаблонов .
    • Заказ счетов и оплата .
    • Получение отчетов о доставке .
    • Обратная связь .
    • Получение персональных подписей .

Created with the Personal Edition of HelpNDoc: Easily create CHM Help documents


Описание программы

В данном разделе приведено краткое описание программы «СМС-Органайзер», в частности:

    • Назначения программы «СМС-Органайзер».
    • Преимуществ программы «СМС-Органайзер».
    • Системных требований.
    • Интерфейса пользователя.

Некоторые моменты, требующие Вашего внимания выделены специальными символами:

Примечание, позволяющее более ээфективно использовать возможности программы.

Подсказка или дополнительная информация, позволяющая найти правильное решение при использовании программы.

Created with the Personal Edition of HelpNDoc: Free HTML Help documentation generator


Назначение

Описание программы ››

Существует множество действенных методов СМС маркетинга и СМС рассылок. Для каждой компании можно и нужно придумывать свои рекламные СМС акции, со своими нюансами, направленные на конкретную целевую аудиторию и позволяющую выделить Вашу компанию среди остальных.

Возможности использования СМС-рассылки:

  • СМС-скидки, СМС-приглашения. Рассылка СМС скидок и СМС приглашений отличный способ сообщить о своей компании, товарах или услугах большому кругу людей. Привлекайте клиентов за счет СМС-рассылки с сообщением о новых выгодных скидках, которые будут предоставляться людям у кого в телефоне имеется это сохраненное СМС сообщение. Можно указать, что если человек перешлет сообщение своим знакомым, то скидка также будет действовать. Приглашайте клиентов с помощью СМС на какую-нибудь акцию или мероприятие, организованные Вашей компанией.

  • Поздравления по СМС. В России много праздников и каждому человеку очень приятно, когда его поздравляют. Организовав СМС рассылку с поздравлениями от лица компании, Вы не только сделаете приятно Вашим клиентам, но и повысите узнаваемость, тем самым увеличите количество клиентов. Поздравляя с праздником, можно пригласить человека на какой-нибудь праздник, организованный Вашей компанией, сообщить о скидках и розыгрышах.

  • Дружеские СМС рассылки. Один из самых эффективных способов рекламы, основанный на привычке людей делиться с ближними и знакомыми забавной информацией. Этот метод маркетинга появился лет сто назад и суть его в создании таких условий, при которых товар или услуги активно рекомендовались бы самими клиентами или людьми, обратившими внимание на рекламу.

Created with the Personal Edition of HelpNDoc: Free Web Help generator


Преимущества

Описание программы ››

Предлагая Вам использовать «СМС-Органайзер» мы берем все технические моменты по контролю правильности введенных номеров (включая: удаление дублирующихся номеров, удаление номеров неверного формата, приведение базы к единому виду и многое другое), исключительно на себя. Вы оплачиваете лишь непосредственную стоимость отправки СМС сообщений на номера телефонов своей клиентской базы.

«СМС-Органайзер» бережет Ваше драгоценное время, обеспечивая:

    • Ведение адресных книг (ввод контактов и их редактирование);
    • Локальное размещение адресных книг с информацией о контактах;
    • Использование собственного формата шифрования хранимых данных;
    • Формирование СМС рассылок;
    • Использование шаблонов и текстовых подстановок при формировании текста сообщения;
    • Получение отчетной информации о доставке сообщений;
    • Запрос счетов на пополнение баланса и мониторинг из состояния (статусов);
    • Оплату счетов (пополнение баланса) через агрегатор платежей - OnPay;
    • Возможность работать через прокси-сервер;
    • Постоянную обратную связь со службой поддержкой;
    • Импорт контактов из программ Microsoft Excel и СМС-Рассылка 3.x;
    • Экспорт контактов в программу Microsoft Excel;
    • Поддержку формата vCard 3.0 (возможность синхронизировать базу контактов с интерактивными учетными записями, такими как Google, или Microsoft Outlook).

При этом список этих полезных возможностей не ограничен, а продолжает постоянно расширяться.

Подробнее о новых возможностях и новых версиях программы Вы сможете узнавать как на нашем сайте (www.centrasib.ru), так и непосредственно через программу.

Created with the Personal Edition of HelpNDoc: Easily create Help documents


Приступая к работе

Описание программы ››

Итак, вы успешно установили программу «СМС-Органайзер» на Ваш копьютер.

Мы поздравляем Вас!

Теперь, для того чтобы отправить СМС Вам надо запустить программу.

Если Вы уже ранее пользовались программой, то Вам необходимо ввести имя пользователя и пароль в разделе « Настройки ». После этого Вы получите доступ к своему счету и персональным подписям.

Если это Ваш первый запуск программы, то имя пользователя и пароль Вы получите автоматически, а также Вам будет начислен баланс в 10 бесплатных СМС для проверки работоспособноти программы.

Программа «СМС-Органайзер» является клиентским программным обеспеченим - частью программно-аппаратного комплекса для отправки СМС.

При этом, существует ряд системных требований, выполнение которых позволит Вам получить удовольствие от работы с программой, а именно:

    • Подключение к Интернет для совершения операция по отправке СМС сообщений, проверке баланса, заказе и оплате счетов. Для выполнения операций по редактированию контактов и шаблонов подключение к Интернет не является необходимым.
    • Минимальная скорость сетевого подключения для комфортной работы составляет 100 кБит/сек.
    • Минимальное разрешение экрана «1024х768».
    • Рекомендованная частота процессора Intel 1 Ггц и более.
    • Объем оперативной памяти – 256 Мб и более.
    • Поддерживаемые версии Windows - 2000, XP, Vista и Windows 7.

Created with the Personal Edition of HelpNDoc: Single source CHM, PDF, DOC and HTML Help creation


Описание интерфейса

Описание программы ››

Мы постарались обеспечить программу простым и понятным интерфесом (рисунок), при этом было выделено несколько рабочих областей:

1. Верхнее меню, обеспечивает дополнительный доступ к функциям, доступным из контекстногог меню. Включает следующие основные разделы:

    • Управление контактами: включает операции по добавлению, редактированию, импорту, экспорту контактов, групп и адресных книг.
    • Редактирование: поиск и отмена изменений.
    • Рассылка: управление СМС рассылками.
    • Настройка: доступ к разделу настроек.
    • О программе: доступ к разделу «Техническая поддержка».

2. Навигационная панель или основное меню, обеспечивает переход между основыми разделами:

    • Рассылки : создание СМС рассылок.
    • Контакты : управление контактами, группами и адресными книгами.
    • Отчеты : получение отчетов о доставке.
    • Настройки : ввод пароля для отправки сообщений, управление персональными подписями и шаблонами сообщений.
    • Техническая поддержка : просмотр лецензионного соглашения и форма связи со службой технической поддержки.
    • Счета и оплата : возможность заказать счет на пополнение баланса, а также оплатить его прямо через программу.

3. Информация о балансе, содержит также две кнопки: для обновления баланса и для его пополнения.

4. Область информационных сообщений служит для информирования службой поддержки пользователей программы (например, о появлении новых версий программы), а также для предоставления справочной информации о возможностях программы: подробные подсказки, советы на каждый день.

5. Основная рабочая область обеспечивает выполнение операций, согласно тематической направленности раздела.

6. Строка состояния (информационная панель), позвляет отображать:

    • Информацию о выполняемых в данных момент операциях и их состоянии.
    • Короткие подсказки.
    • Информацию о состоянии соединения с Интернет.

Created with the Personal Edition of HelpNDoc: Write EPub books for the iPad


Рассылки

Описание программы ›› Описание интерфейса ››

Раздел «Рассылки» позволит Вам создать и разослать СМС сообщения. При переходе в это раздел происходит изменение основной рабочей области (рисунок).

1. Информационная панель: содержит краткое описание возможностей данного раздела. Предполагая, что постоянное напоминание об этом может раздражать пользователей, мы предоставляем возможность скрыть эту информационную панель, используя настройки интерфейса .

2. Рассылки: список произведенных рассылок с возможностью:

    • Содания новой рассылки.
    • Удаления существующей рассылки.

3. Контакты (адресаты) рассылки: список контактов (адресатов) рассылки. Для создания данного списка необходимо нажать кнопку «Задать». при этом Вам будет предложено выбрать контакты из Ваших адресных книг.

4. Информация о рассылке включает краткое описание произведенной рассылки:

    • Имя рассылки.
    • Количество контактов (адресатов), участвующих в рассылке.
    • Предполагаемый объем рассылки: количество СМС, которое будет предположительно потрачено.

5. Текст сообщения и подпись отправителя включает:

    • Поле для редактирования текста СМС сообщения, с возможностью оценить его длину.
    • Список доступных подписей.
    • Панель подстановок для формирования текста СМС сообщения.
    • Панель шаблонов и транслитерации для формирования текста СМС сообщений.

6. Кнопка «Отправить», которая активна при наличии: соединения, текста сообщения, адресатов, подписи и достаточного баланса.

Неактивность кнопки «Отправить» может сигнализировать не только об отсутствии соединения с Интернет, но и о превышении планируемого объема рассылки над текущим балансом.

Created with the Personal Edition of HelpNDoc: Full-featured Help generator


Контакты

Описание программы ›› Описание интерфейса ››

Раздел «Контакты» позволит Вам управлять своими контактами (рисунок).

Основные элементы рабочей области:

1. Информационная панель: содержит краткое описание возможностей данного раздела. Предполагая, что постоянное напоминание об этом может раздражать пользователей, мы предоставляем возможность скрыть эту информационную панель, используя настройки интерфейса .

2. Группы - список адресных книг и групп с возможностью:

    • Создания новой адресной книги.
    • Редактирования существующей адресной книги.
    • Удаления адресной книги.
    • Создания новой группы.
    • Редактирования существующей группы.
    • Удаления группы.

3. Информация об адресной книге или группе позволяет получить краткую информацию о выбранном объекте, включая:

    • Имя.
    • Количество контактов.
    • Информацию о группах и подгруппах.

4. Контакты - список контактов выбранной группы или адресной книги, обеспечивает возможность:

    • Просмотра списка контактов.
    • Добавления нового контакта.
    • Редактирования существующего контакта.
    • Удаления контакта.
    • Поиска контактов.

Created with the Personal Edition of HelpNDoc: Easily create CHM Help documents


Отчеты

Описание программы ›› Описание интерфейса ››

Раздел «Отчеты» позволит Вам сформировать отчеты о доставке отправленных сообщений (рисунок) в максимально информативной и удобной для восприятия форме.

Основные элементы рабочей области:

1. Информационная панель: содержит краткое описание возможностей данного раздела. Предполагая, что постоянное напоминание об этом может раздражать пользователей, мы предоставляем возможность скрыть эту информационную панель, используя настройки интерфейса .

2. Период - возможность задать период формирования отчета.

Информация об отправленных сообщениях сохраняется локально в базе контактов Вашей копии программы, поэтому сообщения, отправленные из другой копии программы в отчете отображены не будут.

Кроме того, сохранение данных происходит в момент корректного завершения программы, поэтому при сбое в программном обеспечении эта информация может быть не сохранена.

3. Статистика за период содержит краткую статистическую информацию:

    • Количество отправленных сообщений.
    • Количество доставленных сообщений.
    • Количество доставляемых сообщений.
    • Количество потраченных СМС-кредитов.

4. Подробная иформация по выбранному периоду содержит список отправленных сообщений, включая:

    • Дату отправки.
    • Телефон, на который была произведена отправка (адресат).
    • Текущий статус отправленного СМС сообщения.
    • Подпись к СМС сообщению.
    • Количество потраченных при отправке данного сообщения СМС-кредитов.
    • Текст отправленного сообщения.

Created with the Personal Edition of HelpNDoc: Single source CHM, PDF, DOC and HTML Help creation


Настройка программы

Описание программы ›› Описание интерфейса ››

Раздел «Настройки» позволит Вам выполнить настройку программы (рисунок) в максимально информативной и удобной для восприятия форме.

Основные элементы рабочей области:

1. Информационная панель: содержит краткое описание возможностей данного раздела.

2. Имя пользователя и пароль, используемые при отправке сообщений. При установке каждой новой копии программы происходит их генерация и создание тестового аккаунта. Если Вы уже обладаете собственными учетными данными (именем пользователя и паролем), то Вы их можете ввести, нажав на кнопку «Сменить пользователя».

3. Подписи (имена отправителей): содержит список доступных подписей с возможностью управления этим списком, включая:

    • Отправку запроса на новую подпись.
    • Удаление подписи.

Все запросы на новые подписи проходят модерацию, поэтому процесс получения новой подписи может занимать до 1-2 рабочих дней.

Возможность отправить запрос на новую подпись доступна только после пополнения баланса - это одно из отличий тестового аккаунта и полнофункциональной версии программы.

4. Интрфейс: блок настроек графического пользовательского интерфеса, включая:

    • Отключение всплывающих подсказок.
    • Скрытие информационной панели.

5. Прокси-сервер: блок настроек подключения к Интернет.

6. Шаблоны сообщений: управление шаблонами СМС-сообщений, включая:

    • Просмотр списка существующих шаблонов.
    • Добавление новых шаблонов.
    • Редактирование выбранного шаблона.
    • Удаление выбранного шаблона.

Created with the Personal Edition of HelpNDoc: Full-featured Kindle eBooks generator


Техническая поддержка

Описание программы ›› Описание интерфейса ››

Раздел «Техническая поддержка» позволит Вам ознакомиться с лицензионным соглашением на использование программы, а также отправить запрос службе поддержки.

Основные элементы рабочей области:

  1. Информационная панель: содержит краткое описание возможностей данного раздела. Предполагая, что постоянное напоминание об этом может раздражать пользователей, мы предоставляем возможность скрыть эту информационную панель, используя настройки интерфейса .
  2. О программе: информация о программе «СМС-Органайзер» и возможность отправить запрос службе технической поддержки.
  3. Лицензионное соглашение на использование программы «СМС-Органайзер».
  4. Запросы службе технической поддержки пользователей: список запросов с ответами наших сотрудников.

Created with the Personal Edition of HelpNDoc: Create iPhone web-based documentation


Счета

Описание программы ›› Описание интерфейса ››

Раздел «Счета» позволит Вам не только заказать счет на пополнение баланса, но и распечатать платежное поручение, а также выполнить оплату заказанного счета с помощью платежного агрегатора OnPay.

Основные элементы рабочей области:

  1. Информационная панель: содержит краткое описание возможностей данного раздела. Предполагая, что постоянное напоминание об этом может раздражать пользователей, мы предоставляем возможность скрыть эту информационную панель, используя настройки интерфейса .
  2. Счета - список счетов с указанием даты формирования счета, суммы и текущего статуса (состояния).
  3. Рабочая панель управления счетами, которая позволяет:
    • Сформировать счет.
    • Распечатать сформированный счет (платежное поручение).
    • Отозвать (аннулировать) заказанный ранее счет.
    • Оплатить заказанный счет.

Использование агрегатора OnPay, а если точнее, то некоторых способов оплаты, которые через него доступны, накладывает ограничения на сумму счета: минимум 10 рублей. Именно это ограничение обуславливает минимальное количество СМС сообщений, которые Вы можете приобрести через программу.

Created with the Personal Edition of HelpNDoc: Free iPhone documentation generator


Основные функции

В данном разделе описаны основные функции и полезные особенности программы «СМС-Органайзер»:

    • Формирование СМС рассылок и отправка сообщений;
    • Управление контактами;
    • Использование шаблонов и текстовых подстановок при формировании текста сообщения;
    • Получение отчетной информации о доставке сообщений;
    • Запрос счетов на пополнение баланса и мониторинг из состояния (статусов);
    • Оплата счетов (пополнение баланса) через агрегатор платежей - OnPay;
    • Работа через прокси-сервер;
    • Обратная связь со службой поддержкой;
    • Получение новых персональных подписей.

Created with the Personal Edition of HelpNDoc: Full-featured Kindle eBooks generator


Отправка СМС

Основные функции ››

Отправка СМС является основной функцией программы «СМС-Органайзер», поэтому мы постарались сделать этот процесс максимально удобным.

Отправка СМС осуществляется в разделе «Рассылки» (рисунок).

При этом весь процесс отправки СМС можно разделить на 3 шага.

Шаг 1: Создание «Рассылки». Для того чтобы осуществить отправку СМС Вам необходимо создать новую рассылку. Для этого Вы можете:

    • нажать кнопку «Новая рассылка» в основном меню.

    • нажать кнопку «Создать новую» в разделе «Рассылки».

При этом Вы попадете в диалог создания новой рассылки, где можете задать название новой рассылке.

Созданная однажды рассылка может быть использована в дальнейшем для отправок повторных СМС сообщений.

Шаг 2: Задание контактов (адресатов) рассылки. Для того чтобы задать адресаты Вашей рассылки Вам необходимо нажать кнопку «Задать».

В появившемся диалоговом окне Вы увидите все Ваши существующие адресные книги, группы, контакты и сможете выбрать интерисующие контакты для рассылки.

Для задания контактов (адресатов) у Вас должны быть предварительно созданы контакты, которым будут отправляться сообщения. Если Вы еще их не создали, то можете это сделать в разделе « Контакты » .

Кнопку «Задать» может быть неактивна, это обусловлено отсутствием контактов в адресных книгах и группах.

Нажмите кнопку «Готово» для успешного добавления контактов в рассылку.

В дальнешем этот список может быть отредактирован. Кроме того, все изменения контактов, выполняемые в разделе « Контакты » также отобразятся в этом списке.

Шаг 3: Создание текста сообщения, выбор подписи и отправка сообщения.

Следущий шаг при отправке СМС - ввод текста сообщения.

При вводе текста можно воспользоваться функцией копирования и вставки, позволяющей использовать введенный текст в других приложениях. Рекомендуется текст сообщения всегда набирать, пропечатывая каждый символ, так как при копировании текста из другого файла система может посчитать латинский символ как кириллицу и наоборот.

Вы можете отслеживать количество набранных символов и оставшихся для набора, а также количество СМС-кредитов, которые будут списаны с вашего счета после отправки СМС.

При вводе текста вы можете использовать механизм подстановок.

Программа предоставляет возможность персонализации СМС сообщений, посредством применения подстановок.

Например, Вы хотите обратиться к каждому клиенту по имени и отчеству и сообщить ему его индивидуально присвоенный размер скидки или выигрыша.

Для этого Вы можете использовать подстановки, которые закреплены за определенными полями в описании контакта.

Например, вы хотите разослать сообщения, которые будут выглядеть так:

Уважаемый Иван Иванович! Вы выиграли 10 рублей!

И так каждому абоненту с его именем и отчеством и суммой выигрыша.

Текст СМС сообщения в данном случае будет выглядеть следующим образом:

Уважаемый %F %O ! Вы выиграли 10 рублей!

Поля в описании контакта могут содержать любую текстовую информацию, поэтому вы сможете создавать запросы с подстановками любой сложности .

Также при формировании текста сообщения Вы можете использовать шаблоны.

Шаблоны в рассылках используются для автоматизации процесса набора сообщения.

Заранее составьте и сохраните текст сообщения и при отправке СМС просто выберите необходимый шаблон из списка шаблонов. Шаблоны можно создать в разделе « Настройки ».

При наборе текста сообщения вы можете использовать транслитерацию - это снизит количество потраченных СМС-кредитов. Т.к., согласно используемому стандарту GSM, короткое текстовое сообщение длиной до 160 латинских, либо до 70 нелатинских символов тарифицируется как 1 сообщение (1 СМС-кредит). Сообщения, превышающие указанный размер, делятся на составные части (сегментируются) и тарифицируются как отдельные СМС сообщения. Размеры сегментов 153 и 67 символов, соответственно.

Для завершения создания рассылки Вам необходимо задать подпись отправителя. Указанная Вами подпись будет отображаться вместо номера отправителя. Если у вас несколько подписей и вы хотите выбрать другую, то выберите её из раскрывающегося списка.

По завершению всех действий кнопка «Отправить» станет активной и Вам остается ее только нажать и подтвердить свое желание отправить СМС.

Неактивность кнопки «Отправить» может сигнализировать не только об отсутствии соединения с Интернет, но и о превышении планируемого объема рассылки над текущим балансом.

По завершению процесса отправки вы получите информацию о результатах отправки и предложение ознакомиться с подробной информацией в разделе « Отчеты ».

Вы также можете осуществлять отправку СМС сообщений отдельным адресатам из списка рассылки просто двойным нажатием на адресат (контакт).

Created with the Personal Edition of HelpNDoc: Generate EPub eBooks with ease


Управление контактами

Основные функции ››

Управление контактами позволяет вам подготовить адресатов для выполнения Ваших рассылок. При этом Вы может группировать Ваши контакты по Адресным книгам, Группам и Подгруппам. Глубина иерархии группировки не ограничивается.

Все возможности управления сосредоточены в разделе «Контакты». И разделены на две группы:

    • Управление адресными книгами и группами .
    • Управление контактами в группах и адресных книгах .

Информация о Ваших контактах сохраняется локально на Вашем компьютере в шифованном виде.

Created with the Personal Edition of HelpNDoc: Free CHM Help documentation generator


Управление адресными книгами и группами

Основные функции ›› Управление контактами ››

Управляя своими контактами, Вы можете создавать собственные адресные книги и группы, используя удобный интерфейс для просмотра, а также специальную панель инструментов.

Рассмотрим отдельные операции:

Создание новой адресной книги или группы

Чтобы добавить новую адресную книгу или группу для контактов, необходимо:

    1. Нажать кнопку [image] ;
    2. Задать название и описание адресной книги в появившемся диалоге;
    3. Нажать на кнопку «Готово».

Названия адресных книг и групп (в рамках отдельной адресной книги) должны быть уникальными.

Редактирование адресной книги

Чтобы отредактировать уже имеющуюся адресную книгу, необходимо:

    1. Выделить нужную адресную книгу и нажать кнопку [image] .
    2. Далее, в появившемся диалоге, необходимо ввести необходимы изменения.
    3. Нажать на кнопку «Готово».

Для выполнения этой операции Вы можете использовать нажатие клавиши «Пробел».

Удаление адресной книги

Чтобы удалить адресную книгу, необходимо:

    1. Выделить нужную адресную книгу;
    2. Выбрать действие удалить [image] выбранное;
    3. Нажать на кнопку подтверждения удаления.

Для выполнения этой операции Вы можете использовать нажатие клавиши «Delete».

Создание новой группы

Чтобы добавить новую группу для контактов, необходимо:

    1. Выделить нужную адресную книгу;
    2. Нажать кнопку [image] ;
    3. Задать в появившемся диалоге название и описание группы;
    4. Нажать на кнопку «Готово».

Редактирование группы

Чтобы отредактировать уже имеющуюся группу, необходимо:

    1. Выделить нужную группу и нажать кнопку [image] ;
    2. Далее, в появившемся диалоге, необходимо ввести необходимы изменения.
    3. Нажать на кнопку «Готово».

Для выполнения этой операции Вы можете использовать нажатие клавиши «Пробел».

Удаление группы

Чтобы удалить группу, необходимо:

    1. Выделить интерисующую группу контактов;
    2. Выбрать действие удалить [image] выбранное;
    3. Нажать на кнопку подтверждения удаления.

Для выполнения этой операции Вы можете использовать нажатие клавиши «Delete».

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


Управление контактами в группах и адресных книгах

Основные функции ›› Управление контактами ››

Управляя контактами, Вы можете создавать контакты, а также их перемещать, копировать (между отдельными группами и адресными книгами), редактировать и удалять. при этом рабочая область разделена на две области: 1 - область просмотра, 2 - панель формирования поиска и кнопки управления контактами.

Рассмотрим отдельные операции:

Добавление контактов

Контакты можно добавить в ручном режиме, так и импортировать из Microsoft Excel, программы СМС-Рассылка 3.х и формата VCard 3.0.

Рассмотрим ручное добавление контактов. Чтобы добавить контакт, необходимо:

  • Нажать кнопку «Добавить».
  • Ввестие значения в нужных полях появившегося диалога;
  • Нажать на кнопку «Готово».
  • Поле «Телефон» является единственным обязательным для заполнения, при этом в него можно вводить только цифры.
  • При добавлении контакта, также происходит определение типа телефона: сотовый или городской (стационарный), что и отмечается специальми иконками: или [image] .

Для выполнения этой операции Вы можете использовать нажатие кнопки «Insert».

Редактирование

Чтобы отредактировать данные введенного ранее контакта, необходимо:

  • Выделите нужный контакт, который будут редактироваться;
  • Нажать кнопку «Изменить»;
  • Изменить значения в нужных полях появившегося диалога;
  • Нажать на кнопку «Готово».

Для выполнения этой операции Вы можете использовать нажатие клавиши «Пробел».

Удаление контактов

Чтобы удалить контакт (или несколько конгтактов), необходимо:

  • Отметить строку, подлежащую удалению. Для удаления группы записей неоходимо выделить несколько записей, используюя зажатую клавишу «Shift»;
  • Нажать кнопку «Удалить» выбранное;
  • Нажать на кнопку подтверждения удаления.

Для выполнения этой операции Вы можете использовать нажатие кнопки «Delete».

Для выделения всех контактов в списке Вы можете использовать нажатие клавиш «Ctr-A».

Поиск контактов

При нахождении на странице управления контактами предлагается упрощенный режим поиска контактов. В ходе набора номера или фамилии автоматически формируется список контактов, удовлетворяющих условию поиска.

При нажатии на кнопку поиск [image] в этом режиме также выполняется поиск по полям:

    • номера телефонов;
    • Фамилия, Имя или Отчество.

Фильтрация

Ваш список контактов может стать довольно длинным, поэтому, в программе «СМС-Органайзер» существует ряд простых способов, позволяющих быстро найти нужные контакты и отфильтровывать ненужные.

По умолчанию, в списке контактов отображаются все контакты выбранной группы(адресной книги), хранимые в базе данных программы. Чтобы отфильтровать список, т.е. найти/отобразить контакты только определенных учетных записей, необходимо создать фильтр:

  • Кнопка «Фильтр» [image] должна быть активна (включена);
  • Введите первые несколько букв имени контакта или номера телефона. Будут показаны совпадающие контакты;

  • Список будет фильтроваться по мере ввода;
  • Осуществить переход по отфильтрованному списку с помощью кнопок [image] ;
  • Фильтр применяется для всех записей выбранной группы или адресной книги, а также для добавляемых в список новых записей.
  • Функция фильтрации будет работать, если вы будете внимательными при занесении данных. В частности, нужно следить за тем, чтобы в начале или в конце текстовых данных не было лишних пробелов. На экране они не заметны, но могут привести к ошибочным результатам, а на их выявление тратится много времени.
  • После ввода в поле значения "123" – вам поочередно будут предложены к рассмотрению все телефоны, которые содержат эти цифры. Если же в данное поле ввести слово "иван", то будут найдены все Иваны, Ивановы и Ивановичи.

Отфильтрованные контакты не отображаются в списке, но по-прежнему присутствуют в базе программы. Найти их можно отключив фильтрацию ( [image] ) или очистив поле ввода данных фильтра.

Сортировка

Для поиска нужной записи в адресной книге предусмотрена сортировка: нажав на заголовок таблицы можно отсортировать данные по соответствующему столбцу. Данные сортируются как по возрастанию, так и по убыванию. Для изменения порядка сортировки достаточно нажать еще раз по этому же заголовку. Выполнять сортировку можно по всем столбцам таблицы.

Копирование

Эта возможность очень удобна для копирования одного или нескольких контактов из одной группы (адресной книги) в другую. Чтобы скопировать контакты в другую группу или адресную книгу, достаточно:

  • Выделить один или несколько контактов (используя клавиши Ctrl или Shift);
  • Вызвать контекстное меню, нажав правой клавишей мыши по выделенному списку;
  • Перейти по пункту "Копировать контакты в" и выбрать требуемую группу или адресную книгу:

  • По завершению Вам остается только нажать и подтвердить свое желание копировать контакты.

Для выполнения этой операции Вы можете перетянуть контакты в любую папку, удерживая клавишу Ctrl.

Перенос

Перенос контактов из одной группы или адресной книги в другую происходит аналогично процессу копирования и для этого достаточно:

  • Выделить один или несколько контактов (используя клавиши Ctrl или Shift);
  • Вызвать контекстное меню, нажав правой клавишей мыши по выделенному списку;
  • Перейти по пункту "Переместить контакты в" и выбрать требуемую группу или адресную книгу:

  • По завершению Вам остается только нажать и подтвердить свое желание перенести контакты.

Для выполнения этой операции Вы можете перетянуть контакты в любую папку, удерживая клавишу Shift.

Created with the Personal Edition of HelpNDoc: Easily create PDF Help documents


Импорт контактов

Основные функции ›› Управление контактами ›› Управление контактами в группах и адресных книгах ››

Программа «СМС-органайзер» позволяет импортировать контакты из программ: Microsoft Excel, СМС-Рассылка 3.x, а также формата VCard 3.0.

Импорт из файлов Microsoft Excel

Для того, чтобы импортировать контакты, используя Excel-файл выберите пункт меню «Управление контактами»/«Контакты»/«Импортирование» и пройдите по вкладке «Microsoft Excel».Также эта операция доступна из контекстного меню:

Далее, используя диалоговое окно «Обзор» выбирается Excel-файл с описанием контактов. После нажатия кнопки «Open» откроется диалоговое окно, отражающее содержание файла и настройки импорта.

Используйте кодировку символов («UTF-8» или «Windows-1251») в Вашем Excel-файле.

Для импорта контактов из файла следуйте следующим шагам:

Шаг 1: Просмотрите структуру указанного файла и выберитие нужный лист с контактами.

Шаг 2: Необходимо поставить в соответствие (указать) поле в описании контакта и столбец в открытом файле.

Шаг 3: Укажите возможные ограничения (отступ строк с начала столбца) для импорта.

Шаг 4: Выберите группу, в которую будут импортированы контакты.

Кнопка «Готово» может быть неактивна ввиду отсутвия групп контактов. В этом случае перед операцией импорта необходимо группу создать.

Шаг 5: Нажмите на кнопку «Готово» и через некоторое время информация будет симпортирована.

Импорт контактов занимает некоторое время, поэтому между вашими действиями при открытии файла и завершении импорта могут наблюдаться некторые паузы.

Импорт из файлов программы СМС-Рассылка 3.x

Для того, чтобы импортировать контакты, хранимые в файле формата программы СМС-Рассылка 3.x:

  • Выберите группу, в которую будут импортированы контакты.
  • Выберите пункт меню «Управление контактами»/«Контакты»/«Импортирование» и пройдите по вкладке «СМС-Рассылка 3.x».Также эта операция доступна из контекстного меню:

  • Используя диалоговое окно «Обзор» выбирается файл, содержащий описание контактов в формате программы СМС-Рассылка 3.x. После нажатия кнопки «Open» откроется диалоговое окно, отражающее результаты импорта:
  • Импорт контактов занимает некоторое время, поэтому между вашими действиями при открытии файла и завершении импорта могут наблюдаться некторые паузы.
  • При импортировании будут перенесены только новые контакты, а совпадающие с уже существующими в группе будут пропущены.

Импорт из файлов формата vCard 3.0

Для того, чтобы импортировать контакты, хранимые в файле формата vCard 3.0:

  • Выберите группу, в которую будут импортированы контакты.
  • Выберите пункт меню «Управление контактами»/«Контакты»/«Импортирование» и пройдите по вкладке «vCard 3.0».Также эта операция доступна из контекстного меню:

  • Используя диалоговое окно «Обзор» выбирается файл с расширением *.vcf, содержащий описание контактов. После нажатия кнопки «Open» откроется диалоговое окно, отражающее результаты импорта:
  • Импорт контактов занимает некоторое время, поэтому между вашими действиями при открытии файла и завершении импорта могут наблюдаться некторые паузы.
  • При импортировании будут перенесены только новые контакты, а совпадающие с уже существующими в группе будут пропущены.
  • При импортировании контактов из формат vCard будут потеряны имеющиеся в нем изображения и частично или полностью информация некоторых вкладок.

Created with the Personal Edition of HelpNDoc: Free HTML Help documentation generator


Экспорт контактов

Основные функции ›› Управление контактами ›› Управление контактами в группах и адресных книгах ››

Программа «СМС-органайзер» позволяет экспотировать контакты в программу Microsoft Excel и формат vCard 3.0.

Экспорт в файлы Microsoft Excel

Для того, чтобы эскпортировать контакты, используя Excel-файл:

  • Выберите группу, из которую будут экспортированы контакты.
  • Выберите пункт меню «Управление контактами»/«Контакты»/«Экспортировать» и пройдите по вкладке «Microsoft Excel».Также эта операция доступна из контекстного меню:

  • Далее откроется диалоговое окно для выбора папки, где будет сохранен Excel-файл;
  • Нажать на кнопку «Save».
  • По завершению экспотра - открывается окно программы Excel (если установлена) с данными контактов в виде таблицы;
  • После успешного осуществления экспорта появляется окно, сообщающее о завершении процедуры и количестве экспортированных контактов:
  • Экспорт контактов занимает некоторое время, поэтому до завершения экспорта могут наблюдаться некторые паузы.

Экспорт в файлы формата vCard 3.0

Для того, чтобы эскпортировать контакты, используя файл формата vCard 3.0:

  • Выберите группу, из которую будут экспортированы контакты.
  • Выберите пункт меню «Управление контактами»/«Контакты»/«Экспортировать» и пройдите по вкладке «vCard».Также эта операция доступна из контекстного меню:

  • Далее откроется диалоговое окно для выбора папки, где будет сохранен vcf-файл;
  • Нажать на кнопку «Save».
  • После успешного осуществления экспорта появляется окно, сообщающее о завершении процедуры и количестве экспортированных контактов:
  • Этот формат используется многими другими программами, в частности, для обмена контактами с пользователями более ранней версии Windows или другой операционной системы.
  • Экспорт контактов занимает некоторое время, поэтому до завершения экспорта могут наблюдаться некторые паузы.

Created with the Personal Edition of HelpNDoc: Full-featured EBook editor


Использование шаблонов

Основные функции ››

Одним из способов повышения удобства и эффективности использования программы «СМС-Органайзер» является применение механизма шаблонов СМС сообщений.

Создание и изменение шаблонов сообщений доступно в разделе «Настройки».

В рабочей области «Шаблоны сообщений» Вы можете самостоятельно создавать и менять шаблоны своих сообщений для дальнейшего использования их при формировании СМС рассылки.

Создание шаблона

Для создания нового шаблона необходимо:

  1. Нажать кнопку формирования нового шаблона [image] ;
  2. Ввести название нового шаблона и его текст. При наборе текста Вы также можете использовать подстановки.
  3. Новый шаблон сохраняется автоматически и готов к использованию.

Для выполнения этой операции Вы можете использовать нажатие клавиши «Insert».

Удаление шаблона

Чтобы удалить шаблон, необходимо:

    1. Выделить нужный шаблон, который необходимо удалить;
    2. Нажать на кнопку [image] ;
    3. Подтвердить удаление шаблона.

Для выполнения этой операции Вы можете использовать нажатие кнопки «Delete».

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


Получение отчетов о доставке

Основные функции ››

Для формирования отчетов о доставке перейдите в раздел «Отчеты».

Здесь вы можете получить информацию о доставке СМС сообщений адресатам.

Для формирования очета необходимо:

1. Выбрать интересующий вас период или установить произвольный интервал, выбрав требуемые дату начала периода на календаре слева и дату окончания периода на календаре справа.

2. Нажать на кнопку [image] .

3. Просмотреть отчет, отображающий такие параметры отправленных сообщений как:

    • Дата отправки СМС сообщения.
    • Телефон (адресат), на который была произведена отправка СМС сообщения.
    • Текущий статус отправленного СМС сообщения (доставлено, отправлено, доставляется, ошибка).
    • Подпись к СМС сообщению.
    • Количество потраченных при отправке сообщения СМС-кредитов.
    • Текст отправленного сообщения.

4. Ознакомиться с общей статистикой за выбранный период времени, т.е. узнать:

    • Количество отправленных сообщений.
    • Количество доставленных сообщений.
    • Количество доставляемых сообщений.
    • Количество потраченных СМС-кредитов.

5. Распечатать сформированный отчет.

Информация об отправленных сообщения сохраняется локально в базе контактов Вашей копии программы, поэтому сообщения, отправленные из другой копии программы в отчете отображены не будут.

Кроме того, сохранение данных происходит в момент корректного завершения программы, поэтому при сбое в программном обеспечении эта информация может быть не сохранена.

Created with the Personal Edition of HelpNDoc: Easy EBook and documentation generator


Заказ счетов и оплата

Основные функции ››

Заказа счетов и их оплата может быть осуществленно в разделе «Счета».

Заказ счета

Для заказа счета необходимо:

  1. Нажать кнопку формирования нового счета [image] ;
  2. Ввести адрес Вашей электронной почты, для возможности получения копии счета на Ваш почтовый ящик;
  3. Указать количество СМС-кредитов, которое хотите приобрести. Стоимость СМС зависит от приобретаемого объема.
  4. Проверить правильность введенных данных и нажать кнопку [image] .

В списке счетов появиться новый счет со статусом «Заказан».

Оплата счета

Произвести оплату счетов можно двумя способами:

  • Прямо через программу с помощью платежного агрегатора OnPay. Для это Вам необходимо нажать кнопку «Оплатить».
  • Любым другим доступным способом, используя платежные реквизиты ООО «ЦентраСиб». Платежные реквизиты Вы можете узнать либо из письма, которые Вы получите при заказе счета, либо из платежного поручения, которое Вы можете распечатать через программу.

Использование агрегатора OnPay, а если точнее, то некоторых способов оплаты, которые через него доступны, накладывает ограничения на сумму счета: минимум 10 рублей. Именно это ограничение обуславливает минимальное количество СМС сообщений, которые Вы можете приобрести через программу.

Возможные статусы счетов:

  1. «Заказан» - выставляется в момент создания нового счета.
  2. «Принят» - выставляется когда модератор одобрил счет.
  3. «Отозван» - пользователь отозвал свой счет.
  4. «Оплачен» - поступил платеж по данному счету.

Created with the Personal Edition of HelpNDoc: iPhone web sites made easy


Обратная связь

Основные функции ››

Вы можете внести свой вклад в улучшение программы «СМС-Органайзер», для этого Вам просто надо проинформировать нас об обнаруженных ошибках и необходимых улучшениях программы. Напрямую обратиться к службе технической поддержки Вы можете в разделе «Техническая поддержка».

Для отправки запроса службе технической поддежки необходимо:

  1. Нажать кнопку [image] ;
  2. В появившемся диалоговом окне выбрать необходимый тип запроса и ввести текст сообщения;

  1. Нажать кнопку [image] .

Позже Вы сможете ослеживать статусы (состояние) Ваших запросов, которые могут иметь статусы:

  • «Отправлен»,
  • «Рассмотрен» (в разработке),
  • «Закрыт» - рассмотрен и получен ответ.

Created with the Personal Edition of HelpNDoc: Easy EBook and documentation generator


Получение подписи

Основные функции ››

Проведение любой маркетинговой акции или просто использование программы «СМС-Органайзер» для оповещения своих коллег требует использования собственной подписи, которая отображается в отправленных СМС сообщениях вместо номера телефона отправителя.

Отправить запрос на получение новой подписи Вы можете в разделе «Настройки», также Вы можете это сделать и через запрос службе поддержки .

Все запросы на новые подписи проходят модерацию, поэтому процесс получения новой подписи может занимать до 1-2 рабочих дней.

Возможность отправить запрос на новую подпись доступна только после пополнения баланса - это одно из отличий тестового аккаунта и полнофункциональной версии программы.

Существует ряд ограничений на подписи для СМС сообщений, обусловленные использовнием стандарта GSM:

    • Максимальный размер подписи – 11 символов.
    • Использование только буквы латинского алфавита и цифр.

Также запрещается указывать в качестве подписи номера телефонов.

Created with the Personal Edition of HelpNDoc: Free CHM Help documentation generator


Что нового?

1.07.3 (2013-02-06)

    • детализация просмотра отправленных сообщений;
    • оплата через программу с помощью платежного агрегатора OnPay;
    • возможность отправки сообщений отдельным адресатам из списка адресатов путем двойного. нажатия на контакт

1.07.2 (2013-01-22)

    • поддержка формата vCard 3.0;
    • добавлен механизм фильтрации списков контактов и отчета;
    • улучшен механизм выбора контактов для рассылки;
    • распечатка отчетов о доставке.

1.07.1 (2013-01-20)

    • улучшен механизм поиска по спискам контактов и отчета;
    • возможность копирования и переноса контактов из групп и адресных книг.

1.07 (2013-01-05)

    • сохранение (экспорт) контактов в Excel.

1.06.4 (2012-12-27)

    • улучшен механизм выбора контактов для рассылки.

1.06.3 (2012-12-25)

    • улучшен механизма отправки.

1.06.2 (2012-12-22)

    • bug fix.

1.06.1 (2012-12-18)

    • добавлен механизм поиска контактов;
    • работа через прокси-сервер.

1.06 (2012-12-14)

    • заказ счетов через программу.

Created with the Personal Edition of HelpNDoc: Full-featured EPub generator


Лицензионное соглашение

Лицензионное соглашение об использовании программы «СМС-Органайзер» (далее «Программа»)

В настоящем лицензионном соглашении (далее «Соглашение») между Вами и компанией ООО «ЦентраСиб» оговариваются условия использования программного обеспечения «СМС-Органайзер», включая соответствующие руководства, видео курсы или другие печатные материалы.

ВНИМАТЕЛЬНО ПРОЧИТАЙТЕ НАСТОЯЩЕЕ СОГЛАШЕНИЕ ДО ИСПОЛЬЗОВАНИЯ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ И ПРИМИТЕ ВСЕ ОПИСАННЫЕ В НЕМ ПРАВА И ОГРАНИЧЕНИЯ. ИСПОЛЬЗУЯ ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ, ВЫ СОГЛАШАЕТЕСЬ С ПОЛОЖЕНИЯМИ И УСЛОВИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. ЕСЛИ ВЫ НЕ СОГЛАСНЫ С ПОЛОЖЕНИЯМИ И УСЛОВИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ, НЕ ИСПОЛЬЗУЙТЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. ВОЗВРАТ ДЕНЕЖНЫХ СРЕДСТВ ПО НАСТОЯЩЕМУ СОГЛАШЕНИЮ НЕ ПРЕДУСМОТРЕН, ТАК КАК ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЕТСЯ ВАМ НА БЕСПЛАТНОЙ ОСНОВЕ.

1. Лицензионное право Компания «ЦентраСиб» предоставляет вам персональную, ограниченную и неисключительную лицензию на использование программы «СМС-Органайзер». При этом под «использованием» подразумевается хранение, загрузка и установка Программы, а также отправка сообщений с ее помощью. Вы можете позволить другим пользователям, подключенным к вашему Определенному компьютеру, использовать Программу при соблюдении этими пользователями условий настоящего Соглашения и тех ограничений и обязательств, которые Вы накладываете на них.

2. Ограничения Вы обязуетесь не использовать Программу иным образом, кроме предоставленных и разрешенных здесь способов, а также не передавать, не предоставлять лицензию, не продавать, не брать и не сдавать в аренду, не ссужать и не перемещать Программу какой-либо сторонней организации или лицу. Вы обязуетесь не изменять, не транслировать или не преобразовывать на другие языки программирования, не корректировать, не дизассемблировать, не декомпилировать или каким-либо иным способом не перерабатывать Программу, а также не передавать его сторонним организациям или лицам в этих целях.

3. Авторские права Вы обязуетесь не изменять, не перемещать и не удалять любые знаки авторского права Компании ООО «ЦентраСиб» или ее лицензиаров, включая копии этих знаков.

4. Собственность ООО «ЦентраСиб» и ее лицензиары во всех отношениях сохраняют права собственности и права интеллектуальной собственности на Программу.

5. Отказ от гарантийных обязательств

ПРОГРАММА ПРЕДОСТАВЛЯЕТСЯ «КАК ЕСТЬ» БЕЗ КАКИХ-ЛИБО ПРЯМО ИЛИ КОСВЕННО ВЫРАЖЕННЫХ ГАРАНТИЙ, ВКЛЮЧАЯ ПОДРАЗУМЕВАЕМЫЕ ГАРАНТИИ НА ТОВАРНУЮ ПРИГОДНОСТЬ И ВОЗМОЖНОСТЬ ИСПОЛЬЗОВАНИЯ ДЛЯ КОНКРЕТНОЙ ЦЕЛИ. ВЕСЬ РИСК, СВЯЗАННЫЙ С КАЧЕСТВОМ И ПРОИЗВОДИТЕЛЬНОСТЬЮ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ВЫ БЕРЕТЕ НА СЕБЯ. ДАЖЕ ЕСЛИ БУДЕТ ДОКАЗАНА ДЕФЕКТНОСТЬ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ВЫ БЕРЕТЕ НА СЕБЯ ВСЕ РАСХОДЫ, СВЯЗАННЫЕ С НЕОБХОДИМЫМ ОБСЛУЖИВАНИЕМ, РЕМОНТОМ ИЛИ ИСПРАВЛЕНИЕМ. В НЕКОТОРЫХ СТРАНАХ ИЛИ ЮРИДИЧЕСКИХ ОБРАЗОВАНИЯХ НЕ РАЗРЕШЕНО ТАКОЕ ИСКЛЮЧЕНИЕ ИЗ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ, ПОЭТОМУ ВЫШЕИЗЛОЖЕННОЕ ИСКЛЮЧЕНИЕ К ВАМ МОЖЕТ НЕ ОТНОСИТЬСЯ.

ООО «ЦЕНТРАСИБ» НЕ ГАРАНТИРУЕТ, ЧТО ФУНКЦИОНАЛЬНЫЕ ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ БУДУТ УДОВЛЕТВОРЯТЬ ВАШИМ ТРЕБОВАНИЯМ ИЛИ ВЫПОЛНЕНИЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ БУДЕТ БЕСПЕРЕБОЙНЫМ ИЛИ БЕЗ ОШИБОК.

6. Отказ от ответственности за ущерб

НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ ООО «ЦЕНТРАСИБ» НЕ НЕСЕТ ОТВЕТСТВЕННОСТЬ ЗА ЛЮБОЙ УЩЕРБ (ВКЛЮЧАЯ, БЕЗ ОГРАНИЧЕНИЙ, ПОТЕРЮ ПРИБЫЛИ, ПОТЕРЮ ДЕЛОВОЙ ИНФОРМАЦИИ, ПОТЕРЮ БИЗНЕСА ИЛИ КАКОЙ-ЛИБО ДРУГОЙ ПРЯМОЙ ИЛИ КОСВЕННЫЙ УЩЕРБ, ТРЕБУЮЩИЙ КОМПЕНСАЦИИ), ВОЗНИКШИЙ ПРИ ИСПОЛЬЗОВАНИИ ИЛИ ПРИ НЕВОЗМОЖНОСТИ ИСПОЛЬЗОВАНИЯ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ДАЖЕ ЕСЛИ ООО «ЦЕНТРАСИБ», ЕЕ ПРЕДСТАВИТЕЛЬСТВА ИЛИ ПАРТНЕРЫ, ИХ ДИСТРИБУТОРЫ ИЛИ ДИЛЕРЫ, А ТАКЖЕ ЛИЦЕНЗИАРЫ «ЦЕНТРАСИБ» БЫЛИ ПРЕДУПРЕЖДЕНЫ О ВОЗМОЖНОСТИ ТАКИХ УЩЕРБОВ. В НЕКОТОРЫХ СТРАНАХ ИЛИ ЮРИДИЧЕСКИХ ОБРАЗОВАНИЯХ НЕ РАЗРЕШЕНО ТАКОЕ ОГРАНИЧЕНИЕ ИЛИ ИСКЛЮЧЕНИЕ ПРИ ПРЯМЫХ ИЛИ КОСВЕННЫХ УЩЕРБАХ ИЛИ ПРИ ЧЕЛОВЕЧЕСКИХ ЖЕРТВАХ, ВОЗНИКШИХ В РЕЗУЛЬТАТЕ ХАЛАТНОСТИ СО СТОРОНЫ ПРОДАВЦА, ПОЭТОМУ ВЫШЕИЗЛОЖЕННОЕ ОГРАНИЧЕНИЕ ИЛИ ИСКЛЮЧЕНИЕ К ВАМ МОЖЕТ НЕ ОТНОСИТЬСЯ.

ОСВОБОЖДЕНИЕ ОТ ОТВЕСТВЕННОСТИ.

В РАМКАХ, РАЗРЕШЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ВЫ ОСВОБОЖДАЕТЕ ООО «ЦЕНТРАСИБ», ЕЕ ПРЕДСТАВИТЕЛЬСТВА И ПАРТНЕРОВ, ИХ ДИСТРИБУТОРОВ И ДИЛЕРОВ, А ТАКЖЕ ЛИЦЕНЗИАРОВ «ЦЕНТРАСИБ» ОТ КАКОЙ-ЛИБО ОТВЕТСТВЕННОСТИ ЗА ВСЕ ПРЕТЕНЗИИ, СВЯЗАННЫЕ С ПРОГРАММНЫМ ОБЕСПЕЧЕНИЕМ ИЛИ ЕГО ИСПОЛЬЗОВАНИЕМ.

7. Условия

Настоящее Соглашение действует с момента принятия его условий или момента использования Программы до тех пор, пока вы не откажетесь от соблюдения этих условий. Вы можете прекратить действие настоящего Соглашения, уничтожив Программу и все ее копии. Действие настоящего Соглашения также прекращается при нарушении вами каких-либо его условий. После прекращения действия настоящего Соглашения для подтверждения соответствующих юридических прав ООО «ЦентраСиб» вы должны незамедлительно уничтожить Программное обеспечение и все его копии.

8. Разделение

В том случае, если какой-либо из разделов настоящего Соглашения будет найден или объявлен незаконным каким-либо соответствующим и полномочным судом или трибуналом, этот раздел аннулируется и не будет действовать на территории, находящейся в юрисдикции данного суда или трибунала, тогда как остальные положения и условия Соглашения останутся в полной силе и действии.

9. Подтверждение

ДЕЙСТВИЕМ, УКАЗЫВАЮЩИМ НА ПРИНЯТИЕ УСЛОВИЙ, ИЛИ ПРИ НАЧАЛЕ ИСПОЛЬЗОВАНИЯ ПРОГРАММЫ ВЫ ПОДТВЕРЖДАЕТЕ, ЧТО ВЫ ПРОЧИТАЛИ НАСТОЯЩЕЕ СОГЛАШЕНИЕ, ПОНИМАЕТЕ ЕГО И СОГЛАСНЫ С ЕГО ПОЛОЖЕНИЯМИ И УСЛОВИЯМИ. ВЫ ТАКЖЕ СОГЛАСНЫ, ЧТО НАСТОЯЩЕЕ СОГЛАШЕНИЕ ЯВЛЯЕТСЯ ПОЛНЫМ И ИСКЛЮЧИТЕЛЬНЫМ ПОДТВЕРЖДЕНИЕМ СОГЛАШЕНИЯ МЕЖДУ ВАМИ И ООО «ЦЕНТРАСИБ», КАСАЮЩЕГОСЯ ОБСУЖДАЕМОГО ЗДЕСЬ ПРЕДМЕТА, И ЗАМЕНЯЕТ СОБОЙ ВСЕ ПРЕДЛОЖЕНИЯ ИЛИ ПРЕДШЕСТВУЮЩИЕ СОГЛАШЕНИЯ, В УСТНОЙ ИЛИ ПИСЬМЕННОЙ ФОРМЕ, А ТАКЖЕ КАКИЕ-ЛИБО ДРУГИЕ СВЯЗИ МЕЖДУ ВАМИ И ООО «ЦЕНТРАСИБ» В ОТНОШЕНИИ ОБСУЖДАЕМОГО ЗДЕСЬ ПРЕДМЕТА. НИКАКИЕ ПОПРАВКИ К НАСТОЯЩЕМУ СОГЛАШЕНИЮ НЕ БУДУТ ДЕЙСТВОВАТЬ, ПОКА ОНИ НЕ БУДУТ ПОДПИСАНЫ НАЗНАЧЕННЫМ В НАДЛЕЖАЩЕМ ПОРЯДКЕ ПРЕДСТАВИТЕЛЕМ ООО «ЦЕНТРАСИБ». ПО ВСЕМ ВОПРОСАМ ИСПОЛЬЗОВАНИЯ ПРОГРАММЫ ОБРАЩАЙТЕСЬ В ООО «ЦЕНТРАСИБ».

ООО «ЦентраСиб»

Телефон. +7-3952-603-911

E-Mail: info@centrasib.ru

WEB http://www.centrasib.ru/

Created with the Personal Edition of HelpNDoc: Full-featured Kindle eBooks generator


FAQ. Вопросы и ответы

Часто задаваемые вопросы

Вопрос: А можно ли доработать программу?

Ответ: Можно. Мы можем доработать программу под Ваши потребности или сделать отдельную программу специально для Вас. Пишите о Ваших предложениях нам на info@centrasib.ru.

Вопрос: Во сколько обойдется рассылка сообщений?

Ответ: Стоимость отдельных СМС сообщений Вы можете узнать на нашем сайте: http://www.centrasib.ru

Вопрос: Можно ли сделать рассылку СМС совсем бесплатно?

Ответ: С каждой новым экземпляром (копией) программы мы дарим своим клиентам возможность отправить 10 бесплатных СМС сообщений.

Вопрос: У меня не сохраняются отчеты о доставленных сообщениях.

Ответ: Вся информация об отправленных СМС сообщениях сохраняется локально на Вашем копьютере. Сохранение этой информации происходит в момент корректного завершения работы программы, в противном случае эти данные не сохраняются.

Если у вас есть другие вопросы, пишите (info@centrasib.ru) - ни оно Ваше обращение не останется без внимания.

Created with the Personal Edition of HelpNDoc: Single source CHM, PDF, DOC and HTML Help creation


О Нас

«ЦентраСиб» - это молодая компания в области телекоммуникационных технологий. Основным направлением деятельности компании является разработка и внедрение корпоративных систем обмена информации на базе SMS технологий.

Использование подобных систем позволяет нашим партнерам перейти на качественно новый уровень ведения своего бизнеса благодаря повышению эффективности управления и информирования как своих сотрудников, так и клиентов.

Компания предлагает своим партнерам как универсальные (типовые) решения, подходящие для большинства комапаний-партнеров в различных областях деятельности, так и более технологичные адаптированные программные приложения, учитывающие индивидуальные особенности деятельности партнера.

Предлагаемые решения легко интегрируются с существующий организацией процессов и инфраструктурой компании партнера без нарушения их стабильности, при этом существенно расширяя возможности.

В качестве основного типового решения предлагается программа SMS-Organizer (СМС-Органайзер).

Общество с ограниченной ответственностью «ЦентраСиб» (ООО «ЦентраСиб»)

Адрес: 664003, г.Иркутск, ул. Карла Маркса, д.11

Телефон: +7(3952)603-911

E-mail: info@centrasib.ru

Created with the Personal Edition of HelpNDoc: Create HTML Help, DOC, PDF and print manuals from 1 single source